VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» schermo solare ventilato by Snow57
Lun 26 Mar 2018 - 21:56 Da saimon2

» Sostituzione trasmettitore
Lun 26 Mar 2018 - 21:51 Da saimon2

» Pile per Pce-fws20
Lun 19 Mar 2018 - 14:46 Da MeteoRoma

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Lun 19 Mar 2018 - 9:39 Da zoomx

» Anemometro Guasto
Lun 4 Set 2017 - 12:34 Da guerra.paolo

» saluti
Mar 22 Ago 2017 - 21:27 Da saimon

» Stazione meteo Carini(PA)
Mar 22 Ago 2017 - 21:26 Da saimon

» Salve
Lun 24 Lug 2017 - 16:14 Da emeloro

» igrometro guasto
Lun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
Dom 14 Mag 2017 - 10:50 Da bidddo

» blocco barometro su console
Dom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

Parole chiave

template  pietrasanta  fws20  

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


Mancato collegamento stazione/trasmettitore

Andare in basso

Mancato collegamento stazione/trasmettitore

Messaggio Da pilucco il Gio 14 Lug 2011 - 16:45

Una domandina veloce veloce, non si connettono più la stazione ed i sensori !
Il led sul trasmettitore emette solo un lampeggio per i 4 secondi quando inserisco le batterie e poi ogni tanto ne emette uno brevissimo.
La stazione è praticamente appicicata al trasmettitore ( ho smontato dal tetto tutta la barra e messa
sul tavolo) e le batterie sono tutte nuove.
Mi chiedevo, ma il trasmettitore dovrebbe connettersi anche con i sensori staccati oppure no?
Il dubbio era che uno dei plug non funzionasse e quindi li ho crimpati di nuovo ( ma non si sa mai).
Un ultima cosa, mi sono accorto che la stazione non si connette nemmeno più per l'aggiornamento della data e dell'ora.
E pensare che da circa un anno funzionava senza perdere un colpo.
Qualche idea?
avatar
pilucco
Utente Nuovo
Utente Nuovo

Messaggi : 6
Data d'iscrizione : 14.07.11
Località : Prato

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da Giovanni il Gio 14 Lug 2011 - 17:40

pilucco ha scritto:Una domandina veloce veloce, non si connettono più la stazione ed i sensori !
Il led sul trasmettitore emette solo un lampeggio per i 4 secondi quando inserisco le batterie e poi ogni tanto ne emette uno brevissimo.
La stazione è praticamente appicicata al trasmettitore ( ho smontato dal tetto tutta la barra e messa
sul tavolo) e le batterie sono tutte nuove.
Mi chiedevo, ma il trasmettitore dovrebbe connettersi anche con i sensori staccati oppure no?
Il dubbio era che uno dei plug non funzionasse e quindi li ho crimpati di nuovo ( ma non si sa mai).
Un ultima cosa, mi sono accorto che la stazione non si connette nemmeno più per l'aggiornamento della data e dell'ora.
E pensare che da circa un anno funzionava senza perdere un colpo.
Qualche idea?

Hai provato ad inserire le batterie nella stazione entro pochi secondi (5-10) da quando inserisci quelle nel trasmettitore? Se si, anche se non rilevi nulla, per le prime ore non toccare niente e aspetta, lascia che la stazione rilevi il segnale wireless e metti i due apparecchi vicini uno all'altro e lontano da altre fonti di interferenza...

prova, vedi se funziona...

Giovanni
Utente Affezionato
Utente Affezionato

Messaggi : 95
Data d'iscrizione : 11.07.11
Età : 29
Località : Palmi (RC)

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da pilucco il Gio 14 Lug 2011 - 17:45

Infatti, sono in attesa ...... Rolling Eyes
avatar
pilucco
Utente Nuovo
Utente Nuovo

Messaggi : 6
Data d'iscrizione : 14.07.11
Località : Prato

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da pilucco il Ven 15 Lug 2011 - 6:07

L'attesa durata tutta la notte non ha sortito effetti, la stazione ed il trasmettitore non si " vedono" e la stazione non si aggiorna.
Oggi la porto al rivenditore..... Sad
avatar
pilucco
Utente Nuovo
Utente Nuovo

Messaggi : 6
Data d'iscrizione : 14.07.11
Località : Prato

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da aleg il Ven 15 Lug 2011 - 8:48

pilucco ha scritto:L'attesa durata tutta la notte non ha sortito effetti, la stazione ed il trasmettitore non si " vedono" e la stazione non si aggiorna.
Oggi la porto al rivenditore..... Sad

l'aggiornamento dell'ora di solito va meglio di notte...non ricordo bene ma io le prime volte addirittura mettevo l'ora a mano perchè davo per persa la possibilità che si aggiornasse (poi di notte va ma dipende anche come sei posizionato te all'interno di un edificio ecc.)

per quanto riguarda i sensori a volte mio sono fatto l'idea empirica che il sistema (come dico io...) si ' intorta ' ma non è sintomo di rotto

io collego tutto senza pile poi all'ultimo pile, metto lo schermino, faccio fare i lampeggi che dovrebbero seguire una serie come detto nel manuale

aspetto anche un 2-3min

poi metto le pile dentro al pannello display (non è detto che sia giusto)

andrebbe anche capito meglio questo tasto incassato RESET sotto al pannellino solare (mi venne detto per far ripartire tutto quando si cambia le pile...)

facci sapere come va e caso mai contatta subito la pce al numero di telefono del centralino qui a lucca (lo trovi sul sito pce e se non ti riesce te lo do io)

off topic x pilucco: se hai due secondi poi metti nel tuo profilo la località generica da dove scrivi, grazie

_____________________

Gruppo Atmosfera Toscana su Facebook: http://www.facebook.com/pages/Meteo-Atmosfera-Toscana/132858736729954
avatar
aleg
Gestione forum
Gestione forum

Messaggi : 9635
Data d'iscrizione : 04.03.10
Età : 39
Località : S.Anna - Lucca - 15m s.l.m

http://www.atmosferatoscana.com

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da pilucco il Sab 16 Lug 2011 - 5:54

Sostituzione del trasmettitore e tutto è tornato a posto, 5 minuti e collegamento ristabilito, stanotte si è aggiornata sia l'ora che la data. Smile
avatar
pilucco
Utente Nuovo
Utente Nuovo

Messaggi : 6
Data d'iscrizione : 14.07.11
Località : Prato

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da aleg il Sab 16 Lug 2011 - 6:56

pilucco ha scritto:Sostituzione del trasmettitore e tutto è tornato a posto, 5 minuti e collegamento ristabilito, stanotte si è aggiornata sia l'ora che la data. Smile

ma qui a lucca in sede PCE?

_____________________

Gruppo Atmosfera Toscana su Facebook: http://www.facebook.com/pages/Meteo-Atmosfera-Toscana/132858736729954
avatar
aleg
Gestione forum
Gestione forum

Messaggi : 9635
Data d'iscrizione : 04.03.10
Età : 39
Località : S.Anna - Lucca - 15m s.l.m

http://www.atmosferatoscana.com

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da pilucco il Lun 18 Lug 2011 - 13:23

Non ho mai detto che si trattasse della stazione PCE ma a me sembra del tutto perfettamente uguale.
NO, l'ho acquistata a Firenze un anno fa ed il rivenditore dopo un paio di prove mi ha sostituito il trasmettitore perchè non si collegava più.
avatar
pilucco
Utente Nuovo
Utente Nuovo

Messaggi : 6
Data d'iscrizione : 14.07.11
Località : Prato

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da aleg il Lun 18 Lug 2011 - 15:53

pilucco ha scritto:Non ho mai detto che si trattasse della stazione PCE ma a me sembra del tutto perfettamente uguale.
NO, l'ho acquistata a Firenze un anno fa ed il rivenditore dopo un paio di prove mi ha sostituito il trasmettitore perchè non si collegava più.

si ora ricordo il pm che mi hai mandato è che fra una cosa e l'altra mi sono confuso e difatti anche qualche messaggio ti ho scritto se avevi telefonato alla pce a lucca

è del tutto probabile che siano identiche ma come ti ho detto (mi pare) visto che non è marchiata pce i pezzi di ricambio pce se li vuoi prendere sono a tuo rischio e pericolo nel senso che se non dovessero andare...la pce non da garanzia su una stazione senza lo stesso marchio (che sia uguale non importa purtroppo).

_____________________

Gruppo Atmosfera Toscana su Facebook: http://www.facebook.com/pages/Meteo-Atmosfera-Toscana/132858736729954
avatar
aleg
Gestione forum
Gestione forum

Messaggi : 9635
Data d'iscrizione : 04.03.10
Età : 39
Località : S.Anna - Lucca - 15m s.l.m

http://www.atmosferatoscana.com

Tornare in alto Andare in basso

Re: Mancato collegamento stazione/trasmettitore

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum