VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» Anemometro Guasto
Lun 4 Set 2017 - 12:34 Da guerra.paolo

» saluti
Mar 22 Ago 2017 - 21:27 Da saimon

» Stazione meteo Carini(PA)
Mar 22 Ago 2017 - 21:26 Da saimon

» Salve
Lun 24 Lug 2017 - 16:14 Da emeloro

» igrometro guasto
Lun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
Dom 14 Mag 2017 - 10:50 Da bidddo

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Sab 29 Apr 2017 - 22:17 Da saimon

» Sostituzione trasmettitore
Mer 22 Mar 2017 - 18:22 Da farrotz

» blocco barometro su console
Dom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» Pile per Pce-fws20
Gio 16 Feb 2017 - 19:22 Da MeteoRoma

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» schermo solare ventilato by Snow57
Gio 16 Feb 2017 - 16:06 Da carver

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

Parole chiave

pietrasanta  fws20  

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


Salve! Ho un problema con cumulus!

Andare in basso

Salve! Ho un problema con cumulus!

Messaggio Da mino98 il Gio 23 Feb 2012 - 20:19

Salve vorrei segnalarmi un mio problema. Ho cumulus e l'ho configurato per la stazione meteo PCE-FWS 20. Ogni tanto quando si aggiorna ogni 5 minuti lampeggia la spia ERROR e il log file è così (di conseguenza la pagina web che ho caricato online con cumulus su altervista è bianca e non si carica nemmeno se faccio aggiorna con f5. Per togliere la schermata bianca devo sempre fare WEB UPDATE)

23/02/2012 21:00:31 : FTP Connect Timeout
23/02/2012 21:00:31 : FTP Connect Error, Error code = 426

P.S. Quando faccio WEB UPDATE alla fine anziché apparire Logging Out appare Already disconnected.

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Tornare in alto Andare in basso

Re: Salve! Ho un problema con cumulus!

Messaggio Da aldofer il Ven 24 Feb 2012 - 11:37

Ciao mino
vedo che hai completato l'installazione provvisoria e mi sembra che tutto vada bene.
Gli errori:
FTP Connect Timeout
FTP Connect Error, Error code = 426
non sono nulla di preoccupante se sono sporadici (io me ne ritrovo qualcuno almeno una volta al giorno) e sono dovuti probabilmente al fatto che gli account gratuiti hanno meno banda passante e meno privilegi di quelli a pagamento, ma da questo punto di vista Altervista è meglio di altri...


P.S. Solo la pagina CumulusRealtime mi pare abbia dei problemi, ma al momento non riesco a capire di che si tratti.

_____________________
avatar
aldofer
Staff - REPORTER TOSCANI / Tecnico PCE
Staff - REPORTER TOSCANI / Tecnico PCE

Messaggi : 1909
Data d'iscrizione : 01.11.10
Età : 70
Località : Quarrata (PT) - 47 m. s.l.m.

http://www.quarratameteo.altervista.org/index.shtml

Tornare in alto Andare in basso

Re: Salve! Ho un problema con cumulus!

Messaggio Da mino98 il Ven 24 Feb 2012 - 12:12

aldofer ha scritto:Ciao mino
vedo che hai completato l'installazione provvisoria e mi sembra che tutto vada bene.
Gli errori:
FTP Connect Timeout
FTP Connect Error, Error code = 426
non sono nulla di preoccupante se sono sporadici (io me ne ritrovo qualcuno almeno una volta al giorno) e sono dovuti probabilmente al fatto che gli account gratuiti hanno meno banda passante e meno privilegi di quelli a pagamento, ma da questo punto di vista Altervista è meglio di altri...


P.S. Solo la pagina CumulusRealtime mi pare abbia dei problemi, ma al momento non riesco a capire di che si tratti.

Sì, a me il problema ftp non fa più, meglio così! Ho riparato la pagina realtime era una stupidaggine! Very Happy

Comunque mi potresti dare delle spiegazioni per ogni voce di Wind(latest ad esempio a cosa si riferisce) nel pannello Cumulus?

Grazie mille, a presto!

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Tornare in alto Andare in basso

Re: Salve! Ho un problema con cumulus!

Messaggio Da aldofer il Ven 24 Feb 2012 - 12:44

Per le varie voci di Wind vedi questo post.


_____________________
avatar
aldofer
Staff - REPORTER TOSCANI / Tecnico PCE
Staff - REPORTER TOSCANI / Tecnico PCE

Messaggi : 1909
Data d'iscrizione : 01.11.10
Età : 70
Località : Quarrata (PT) - 47 m. s.l.m.

http://www.quarratameteo.altervista.org/index.shtml

Tornare in alto Andare in basso

Re: Salve! Ho un problema con cumulus!

Messaggio Da mino98 il Ven 24 Feb 2012 - 12:46

aldofer ha scritto:Per le varie voci di Wind vedi questo post.


Ti ringrazio ancora
Sempre preciso!

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Tornare in alto Andare in basso

Re: Salve! Ho un problema con cumulus!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum