VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» schermo solare ventilato by Snow57
Lun 26 Mar 2018 - 21:56 Da saimon2

» Sostituzione trasmettitore
Lun 26 Mar 2018 - 21:51 Da saimon2

» Pile per Pce-fws20
Lun 19 Mar 2018 - 14:46 Da MeteoRoma

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Lun 19 Mar 2018 - 9:39 Da zoomx

» Anemometro Guasto
Lun 4 Set 2017 - 12:34 Da guerra.paolo

» saluti
Mar 22 Ago 2017 - 21:27 Da saimon

» Stazione meteo Carini(PA)
Mar 22 Ago 2017 - 21:26 Da saimon

» Salve
Lun 24 Lug 2017 - 16:14 Da emeloro

» igrometro guasto
Lun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
Dom 14 Mag 2017 - 10:50 Da bidddo

» blocco barometro su console
Dom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

Parole chiave

template  pietrasanta  fws20  

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


assenza segnale WiFi

Andare in basso

assenza segnale WiFi

Messaggio Da giu.cri il Lun 23 Lug 2012 - 18:16

Ciao, il mio problema con questa stazione è che perde la connessione WiFi con i sensori, la consolle è posizionata a circa 10mt dai sensori, posizionati sul tetto di casa mia, abito all'ultimo piano.
Oggi in particolare ogni 10 min mi perde il segnale e per riprenderlo devo portare la consolle nella stanza dove sopra ci sono i sensori, ho provato a resettare la consolle, il PC ma niente, mi date qualche consiglio

grazie anticipatamente


ps questo è il messaggio che adesso mi da con più frequenza:

"Fine Offset station not found! - check connections and restart Cumulus"

giu.cri
Utente Nuovo
Utente Nuovo

Messaggi : 9
Data d'iscrizione : 21.03.12
Età : 52
Località : Brancaleone (RC)

http://ws2300.altervista.org/index.html

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da CrasHBoneS il Mar 24 Lug 2012 - 8:58

In merito al problema "Fine Offset station not found! - check connections and restart Cumulus" dovresti provare a disabilitare il "risparmio energetico" delle Periferiche "Hub prinicipale USB" in Gestione Periferiche nella sezione Controller USB

CrasHBoneS
Utente Senior
Utente Senior

Messaggi : 184
Data d'iscrizione : 18.10.11
Località : Bellaria I. M. (Rimini) 4 mt. s.l.m.

http://meteobellaria.altervista.org

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da MeteoRoma il Mar 24 Lug 2012 - 21:36

Vorrei aggiungere di dare uno sguardo alle pile del trasmettitore (termo/igro esterno) se sono cariche.......

_____________________
Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
WEATHER UNDERGROUND
ALTERVISTA
APRS IW0GAU
METEONETWORK
avatar
MeteoRoma
Utente Esperto
Utente Esperto

Messaggi : 313
Data d'iscrizione : 14.12.11
Età : 72
Località : Roma, Torrespaccata

http://iw0gauMeteo.altervista.org

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da giu.cri il Mer 25 Lug 2012 - 4:40

Grazie per le risposte, ho provato a disabilitare il risparmio energetico delle periferiche USB, ma mi è capitato ancora a perdere il segnale, adesso mi dà con questo tipo di errore:

Lost sensor contact!!!


Riguardo le batterie dei sensori, devo dire che la stazione è stata installata nel mese di aprile 2012, con batterie nuove ricaricabili in quanto è presente una celletta solare per la ricarica delle stesse, pensavo di sotituire le batterie (ricaricabili) ogni 2 anni, in questo modo.

Vi ringrazio per le risposte, se avete altri suggerimento resto in attesa

giu.cri
Utente Nuovo
Utente Nuovo

Messaggi : 9
Data d'iscrizione : 21.03.12
Età : 52
Località : Brancaleone (RC)

http://ws2300.altervista.org/index.html

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da CrasHBoneS il Mer 25 Lug 2012 - 8:02

un po' di chiarezza

Lost sensor contact=perdita di comunicazione fra sensori e console

Fine Offset station not found! - check connections and restart Cumulus=perdita di comunicazione fra PC e console

Per il Lost sensor contact, se sei in grado, prova ad allungare l'antenna della console.

Le mie batterie ricaricabili hanno 6 mesi, ma per un problema tecnico venivano male alimentate, misurate con il tester mi danno 1,7V ma dopo mezza giornata di nuvole la console perde il segnale

Ho c operto il pannellino solare ed inserito delle normali pile alkaline da 1,5V: le disconnessioni sono ora rarissime

CrasHBoneS
Utente Senior
Utente Senior

Messaggi : 184
Data d'iscrizione : 18.10.11
Località : Bellaria I. M. (Rimini) 4 mt. s.l.m.

http://meteobellaria.altervista.org

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da giu.cri il Mer 25 Lug 2012 - 13:28

entrambi gli errori, in successione alternata, vengono visualizzati, anche se da ieri quando ho disattivato il risparmio energetico delle periferiche USB il messaggio "... station not found" non si è presentato, adesso per verificare se il messaggio "Lost sensor.." rimango attento se mi capita di sera o con giornate nuvolose, in questo caso procedo come mi suggerisci,
non appena succede qualcosa vi faccio sapere
grazie per l'aiuto

giu.cri
Utente Nuovo
Utente Nuovo

Messaggi : 9
Data d'iscrizione : 21.03.12
Età : 52
Località : Brancaleone (RC)

http://ws2300.altervista.org/index.html

Torna in alto Andare in basso

Re: assenza segnale WiFi

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum