VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» schermo solare ventilato by Snow57
Lun 26 Mar 2018 - 21:56 Da saimon2

» Sostituzione trasmettitore
Lun 26 Mar 2018 - 21:51 Da saimon2

» Pile per Pce-fws20
Lun 19 Mar 2018 - 14:46 Da MeteoRoma

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Lun 19 Mar 2018 - 9:39 Da zoomx

» Anemometro Guasto
Lun 4 Set 2017 - 12:34 Da guerra.paolo

» saluti
Mar 22 Ago 2017 - 21:27 Da saimon

» Stazione meteo Carini(PA)
Mar 22 Ago 2017 - 21:26 Da saimon

» Salve
Lun 24 Lug 2017 - 16:14 Da emeloro

» igrometro guasto
Lun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
Dom 14 Mag 2017 - 10:50 Da bidddo

» blocco barometro su console
Dom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

Parole chiave

pietrasanta  fws20  cumulus  template  

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


pluvio non funzionante

Andare in basso

pluvio non funzionante

Messaggio Da mino98 il Sab 27 Ott 2012 - 16:15

Ciao a tutti, oggi vorrei descrivervi un mio problema: in pratica qui stanotte e tutta questa mattina ha piovuto parecchio, all'incirca 10 mm(stazioni vicine). Il problema è che la mia stazione tutta sta non l'ha segnata! Il bello è che l'ultima volta che ha piovuto(il 14 di questo mese) le precipitazioni sono state contate dal pluviometro. Oggi sono salito sul tetto e ho premuto il tasto reset sotto il pannellino solare. Poi, dopo che il collegamento tra trasmettitore e consolo è stato ristabilito, ho svuotato una bottiglia d'acqua da 1,5 litri nel pluviometro in un tempo di 50 secondi. Poi vado a controllare sulla consolle: 0,0 mm
Ho anche controllato che tutti i fili fossero inseriti correttamente, ed era così. Non so più cosa fare ora.
Mi dareste qualche dritta su come risolvere(se possibile)?

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da aleg il Sab 27 Ott 2012 - 19:35

dovresti provare a collegare solo il pluvio e provare a mano a muovere la bascula attivando il sensore a calamita ...

più approfonditamente va provato il contatto agendo a mano sulla bascula e testando l'apertura chiusura del contatto con un tester...

ma devi sentire qualcuno più esperto di me nel forum

_____________________

Gruppo Atmosfera Toscana su Facebook: http://www.facebook.com/pages/Meteo-Atmosfera-Toscana/132858736729954
avatar
aleg
Gestione forum
Gestione forum

Messaggi : 9635
Data d'iscrizione : 04.03.10
Età : 39
Località : S.Anna - Lucca - 15m s.l.m

http://www.atmosferatoscana.com

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da mino98 il Sab 27 Ott 2012 - 20:01

aleg ha scritto:dovresti provare a collegare solo il pluvio e provare a mano a muovere la bascula attivando il sensore a calamita ...

più approfonditamente va provato il contatto agendo a mano sulla bascula e testando l'apertura chiusura del contatto con un tester...

ma devi sentire qualcuno più esperto di me nel forum
Intanto per la risposta, domattina proverò a collegare solo il pluvio.


Ultima modifica di mino98 il Dom 28 Ott 2012 - 8:15, modificato 1 volta

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da aldofer il Sab 27 Ott 2012 - 20:39

Ripeti la prova dell'acqua versandola molto lentamente (ad es con una grossa siringa), fai attenzione se senti il "clic" degli scatti della bascula e contali (circa ogni 5 cc dovresti sentire uno scatto).
Se non senti i "clic" la bascula potrebbe essersi bloccata per la presenza di qualche ostruzione o corpo estraneo come era successo a me.
Se senti i "clic" ma il pluvio non segna nulla .... allora devi smontare il pluvio e provare come ti ha detto Aleg.


_____________________
avatar
aldofer
Staff - REPORTER TOSCANI / Tecnico PCE
Staff - REPORTER TOSCANI / Tecnico PCE

Messaggi : 1909
Data d'iscrizione : 01.11.10
Età : 70
Località : Quarrata (PT) - 47 m. s.l.m.

http://www.quarratameteo.altervista.org/index.shtml

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da mino98 il Dom 28 Ott 2012 - 8:14

aldofer ha scritto:Ripeti la prova dell'acqua versandola molto lentamente (ad es con una grossa siringa), fai attenzione se senti il "clic" degli scatti della bascula e contali (circa ogni 5 cc dovresti sentire uno scatto).
Se non senti i "clic" la bascula potrebbe essersi bloccata per la presenza di qualche ostruzione o corpo estraneo come era successo a me.
Se senti i "clic" ma il pluvio non segna nulla .... allora devi smontare il pluvio e provare come ti ha detto Aleg.


Grazie mille aldofer, quando il tempo sarà migliore salirò sul tetto e andrò a provare tutto.

Poi ti aggiorno

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da MeteoRoma il Dom 28 Ott 2012 - 11:16

Ciao Mino, dopo che avrai fatto i controlli che ti sono stati consigliati in caso negativo apri il pluvio e controlla che il magnetino della bascula non strusci sulla parte in plastica dove dentro c'è il sensore, in caso vai a veder la parte dei post dove avevamo fatto le modifiche dell'imbuto dove ho messo delle foto riguardo proprio al magnetino che strofinava la parete e quindi faceva muovere la bascula con difficoltà.
http://www.atmosferatoscana.com/t1913p15-modifica-pluvio-fai-da-me

_____________________
Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
WEATHER UNDERGROUND
ALTERVISTA
APRS IW0GAU
METEONETWORK
avatar
MeteoRoma
Utente Esperto
Utente Esperto

Messaggi : 313
Data d'iscrizione : 14.12.11
Età : 72
Località : Roma, Torrespaccata

http://iw0gauMeteo.altervista.org

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da LUPONERO il Lun 29 Ott 2012 - 17:37

controllate bene che la bascula oscilli, molto spesso i ragni la bloccano (esperienza personale)
avatar
LUPONERO
Administrator
Administrator

Messaggi : 1108
Data d'iscrizione : 04.03.10
Età : 32
Località : SAN GINESE (LU)

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da aleg il Lun 29 Ott 2012 - 18:56

LUPONERO ha scritto:controllate bene che la bascula oscilli, molto spesso i ragni la bloccano (esperienza personale)


_____________________

Gruppo Atmosfera Toscana su Facebook: http://www.facebook.com/pages/Meteo-Atmosfera-Toscana/132858736729954
avatar
aleg
Gestione forum
Gestione forum

Messaggi : 9635
Data d'iscrizione : 04.03.10
Età : 39
Località : S.Anna - Lucca - 15m s.l.m

http://www.atmosferatoscana.com

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da mino98 il Mer 31 Ott 2012 - 14:46

aldofer ha scritto:Ripeti la prova dell'acqua versandola molto lentamente (ad es con una grossa siringa), fai attenzione se senti il "clic" degli scatti della bascula e contali (circa ogni 5 cc dovresti sentire uno scatto).
Se non senti i "clic" la bascula potrebbe essersi bloccata per la presenza di qualche ostruzione o corpo estraneo come era successo a me.
Se senti i "clic" ma il pluvio non segna nulla .... allora devi smontare il pluvio e provare come ti ha detto Aleg.

Quindi 3 millilitri(cc) corrispondono più o meno a 0,3 mm, e 9 millilitri corrispondono a 0,9 mm, giusto? Domani che il tempo si rasserenerà faccio tutti i test possibili.

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da mino98 il Gio 1 Nov 2012 - 8:17

Allora sono appena sceso dal tetto. Ho tolto la vite al pluviometro e l'ho staccato. L'ho aperto e ho tolto un po' di ragnatele e sporcizia che c'era, poi ho mosso manualmente le bascule: bene, ad ogni movimento di bascula ha segnato 0,3 mm. Ho richiuso tutto, poi ho versato 3 millimetri dentro e ho sentito finalmente il rumore della bascula. Anche la consolle ha segnato tutto.

Grazie a Aleg, Aldofer, Meteoroma e Luponero

mino98
Utente Affezionato
Utente Affezionato

Messaggi : 88
Data d'iscrizione : 17.02.12
Età : 19
Località : Acquaviva delle Fonti (BA)

http://www.meteoacquaviva.it

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da aldofer il Gio 1 Nov 2012 - 9:21

Tutto bene quel che finisce bene


_____________________
avatar
aldofer
Staff - REPORTER TOSCANI / Tecnico PCE
Staff - REPORTER TOSCANI / Tecnico PCE

Messaggi : 1909
Data d'iscrizione : 01.11.10
Età : 70
Località : Quarrata (PT) - 47 m. s.l.m.

http://www.quarratameteo.altervista.org/index.shtml

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da MeteoRoma il Gio 1 Nov 2012 - 22:38

ottimo Mino, però già che avevi il pluvio in casa potevi verificare il gioco laterale della bascula e vedere se con il movimento il magnetino montato sulla bascula avesse lasciato dei segni sul sensore. Comunque visto che rifunziona tutto va bene cosi.

_____________________
Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
WEATHER UNDERGROUND
ALTERVISTA
APRS IW0GAU
METEONETWORK
avatar
MeteoRoma
Utente Esperto
Utente Esperto

Messaggi : 313
Data d'iscrizione : 14.12.11
Età : 72
Località : Roma, Torrespaccata

http://iw0gauMeteo.altervista.org

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da darioromaest il Dom 4 Nov 2012 - 9:14

anche a me momentaneamente aveva smesso di funzionare, ma non ho fatto neanche in tempo a salire sul tetto che con le forti del 31 a ripreso a funzionare. Forse qualche ragnatela Wink

darioromaest
Utente Junior
Utente Junior

Messaggi : 28
Data d'iscrizione : 27.11.11
Età : 40
Località : Roma - Villaggio Prenestino

http://www.meteovillaggio.altervista.org

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da MeteoRoma il Dom 4 Nov 2012 - 17:35

Ciao Dario ben riletto era un po che non ti facevi vivo, a me al momento funziona tutto ma appena il tempo si rimette salgo in terrazza per controllare se è ancora tutto in piedi! Laughing

_____________________
Se le cose sembrano andar meglio, c'è qualcosa di cui non stiamo tenendo conto.
WEATHER UNDERGROUND
ALTERVISTA
APRS IW0GAU
METEONETWORK
avatar
MeteoRoma
Utente Esperto
Utente Esperto

Messaggi : 313
Data d'iscrizione : 14.12.11
Età : 72
Località : Roma, Torrespaccata

http://iw0gauMeteo.altervista.org

Torna in alto Andare in basso

Re: pluvio non funzionante

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum