VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Recuperare la parola d'ordine

Ultimi argomenti
» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» Pile per Pce-fws20
Gio 16 Feb 2017 - 19:22 Da MeteoRoma

» come aumentare la ricezione della fws 20
Gio 16 Feb 2017 - 16:33 Da carver

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» schermo solare ventilato by Snow57
Gio 16 Feb 2017 - 16:06 Da carver

» saluti
Gio 16 Feb 2017 - 7:56 Da achillececcarini

» igrometro guasto
Mer 15 Feb 2017 - 21:34 Da saimon

» configurare Cumulus per internet...
Mer 15 Feb 2017 - 21:30 Da saimon

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Mar 14 Feb 2017 - 11:40 Da achillececcarini

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

» Cumulus; Pressione sballata
Sab 11 Feb 2017 - 10:50 Da sevenn7

» Stazione meteo Carini(PA)
Gio 2 Feb 2017 - 17:05 Da Aleconi30

» Consiglio thin client...
Mar 31 Gen 2017 - 20:46 Da saimon

» Fine Offset WH3080
Mer 25 Gen 2017 - 14:11 Da saviometeo

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


Segnale

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Segnale

Messaggio Da paolo8993 il Gio 4 Apr 2013 - 18:13

Ho la stazione da ieri sera e premetto che non sono una cima. Ieri sera appena collegata ha cominciato a inviare tutti i dati alla centrale in casa e ero convinto che fosse tutto ok. Stamattina per tutta la mattina ho trovato acceso il simbolo del segnale, sulla sinistra dell'orario nel pomeriggio si è spento e non l'ho più rivisto. E' normale? Scusate ma prevedo di aver molto bisogno di voi. Grazie a Tutti.

paolo8993
Utente Nuovo
Utente Nuovo

Messaggi : 5
Data d'iscrizione : 04.04.13

Tornare in alto Andare in basso

Re: Segnale

Messaggio Da snow57 il Gio 4 Apr 2013 - 19:27

paolo8993 ha scritto:Ho la stazione da ieri sera e premetto che non sono una cima. Ieri sera appena collegata ha cominciato a inviare tutti i dati alla centrale in casa e ero convinto che fosse tutto ok. Stamattina per tutta la mattina ho trovato acceso il simbolo del segnale, sulla sinistra dell'orario nel pomeriggio si è spento e non l'ho più rivisto. E' normale? Scusate ma prevedo di aver molto bisogno di voi. Grazie a Tutti.
ciao Paolo il segnale che vedi sulla sinistra vicino orologio è quello che riceve via radio dalla Germania dall'orologio Atomico dell'istituto di Fisica e Tecnica di Braunschweig (quello che si dice l'orologio radiocontrollato DCF-77) quell'icona si vede quando aggancia il segnale proveniente da lì quando il segnale non viene ricevuto l'icona non c'è
il segnale che il display riceve dal trasmettitore della stazione PCE( cioè dai sensori sotto lo schermo solare termoigrometro) lo vedi ogni 48 sec. sopra a destra dell'umidità out comunque è solo un lampeggio che per vederlo devi aspettarlo fissando in quel punto ,se visualizzi dei numeri e non dei trattini vuol dire che il display riceve e di conseguenza il trasmettitore manda il segnale e entrambi dialogano tra loro e tutto è OK.
ciao

_____________________
Ermanno Very Happy

www.monasterolometeo.altervista.org
www.meteomontecorno.altervista.org
PROGETTO METEO CANAVESE: http://www.progettometeocanavese.org/mappa_rt/anemos.php

snow57
Utente Avanzato
Utente Avanzato

Messaggi : 851
Data d'iscrizione : 26.12.10
Età : 59
Località : Monasterolo T.se 480 mt. s.l.m

http://www.meteomontecorno.altervista.org

Tornare in alto Andare in basso

Re: Segnale

Messaggio Da paolo8993 il Gio 4 Apr 2013 - 19:49

Grazie, sei grande.

paolo8993
Utente Nuovo
Utente Nuovo

Messaggi : 5
Data d'iscrizione : 04.04.13

Tornare in alto Andare in basso

Re: Segnale

Messaggio Da paolo8993 il Ven 5 Apr 2013 - 11:01

Altro problemino, come mai la centrale pur avendo piovuto mi segna sempre 00?
Come si regola la retroilluminazione dello schermo?

paolo8993
Utente Nuovo
Utente Nuovo

Messaggi : 5
Data d'iscrizione : 04.04.13

Tornare in alto Andare in basso

Re: Segnale

Messaggio Da snow57 il Ven 5 Apr 2013 - 19:29

paolo8993 ha scritto:Altro problemino, come mai la centrale pur avendo piovuto mi segna sempre 00?
Come si regola la retroilluminazione dello schermo?
ciao, per il pluvio se hai la possibilità di starci vicino anche con l'orecchio prova immettere con un bicchiere dell'acqua nel pluvio piano piano e quando la bascula scatta si dovrebbe sentire un TIC (avvenuta chiusura del sensore Reed)ed espulsione dell'acqua dalle aperture di sotto con questo scatto alla prima trasmissione del trasmettitore sul display dovrebbe segnarti 0,3 mm, rimettendo dell'acqua altro scatto bascula ritorneresti a risentire il TIC del sensore Reed e cosi via se questo non succede potrebbe essere il pluvio con qualche difetto se invece si sente il TIC però sul display stazione non hai accumulo come segnalavi e da rivedere il collegamenti dei plug al pannello solare o provare a resettare il tutto.
la retroilluminazione del display mi sembra che non si possa regolare sul manuale non ho trovato niente in merito
prova anche a vedere tu http://www.swl754.it/files/manuale-pce-fws20.pdf
ciao

_____________________
Ermanno Very Happy

www.monasterolometeo.altervista.org
www.meteomontecorno.altervista.org
PROGETTO METEO CANAVESE: http://www.progettometeocanavese.org/mappa_rt/anemos.php

snow57
Utente Avanzato
Utente Avanzato

Messaggi : 851
Data d'iscrizione : 26.12.10
Età : 59
Località : Monasterolo T.se 480 mt. s.l.m

http://www.meteomontecorno.altervista.org

Tornare in alto Andare in basso

Re: Segnale

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum