VAI ALLA PAGINA METEO

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» igrometro guasto
Lun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
Dom 14 Mag 2017 - 10:50 Da bidddo

» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
Sab 29 Apr 2017 - 22:17 Da saimon

» Sostituzione trasmettitore
Mer 22 Mar 2017 - 18:22 Da farrotz

» blocco barometro su console
Dom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
Sab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
Gio 16 Feb 2017 - 19:32 Da MeteoRoma

» Pile per Pce-fws20
Gio 16 Feb 2017 - 19:22 Da MeteoRoma

» accumulatori per h24
Gio 16 Feb 2017 - 16:17 Da carver

» schermo solare ventilato by Snow57
Gio 16 Feb 2017 - 16:06 Da carver

» saluti
Gio 16 Feb 2017 - 7:56 Da achillececcarini

» Schermo solare ventilato
Mar 14 Feb 2017 - 8:00 Da carver

» Cumulus; Pressione sballata
Sab 11 Feb 2017 - 10:50 Da sevenn7

» Stazione meteo Carini(PA)
Gio 2 Feb 2017 - 17:05 Da Aleconi30

» Consiglio thin client...
Mar 31 Gen 2017 - 20:46 Da saimon

Parole chiave

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


Singolare problema con temperatura esterna della PCE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Singolare problema con temperatura esterna della PCE

Messaggio Da Konte il Lun 25 Nov 2013 - 19:55

Buonasera ragazzi, vi leggo da diversi mesi ma non mi sono mai registrato e oggi ho deciso di farlo.
Intanto vi faccio i complimenti sia per il forum che per le guide, la mia PCE è stata messa in opera grazie a voi e a Crashbones che frequenta spesso il forum! Very Happy 
Detto questo...ho montato la stazione ormai da 14-15 mesi...ho il modello con il pannello solare (che ora ho tolto perchè ha smesso di funzionare) e ho cambiato le pile qualche giorno fa dopo un anno e qualche mese di resistenza.
Ho un problema molto singolare con la stazione che è nato senza un motivo particolare da circa una settimana.
Stavo seguendo l'andamento della giornata dalla consolle con cumulus quando dal nulla mi appare un valore a caso riguardo la temperatura esterna...un +25,1 con ur 73%...questo valore ovviamente mi sballa tutta la media giornaliera e non capisco da dove sia uscito (fino a un minuto prima la stazione segnava un +9.0 circa) allora stacco tutto quanto e provo a riavviare la consolle...niente da fare...quando la riaccendo si sincronizza nuovamente e rimane inchiodata a questo valore.
Lascio passare mezza giornata e la sera da un minuto all'altro, senza che io abbia toccato nulla...la consolle torna al valore giusto!

Questa situazione si è ripetuta per altri 2-3 giorni consecutivi (ad orari differenti ma sempre con lo stesso valore di temperatura segnato, cioè +25,1) fino a quando non sono intervenuto...sono andato a prendere il sensore della temperatura e ho fatto delle prove...la trasmissione funzione completamente (il valore del  e della  son perfetti) e anche la temperatura sembra venga trasmessa senza problemi. Ho aperto il sensore e verificato i contatti che risultano tutti a posto!

A questo punto ho deciso di aprire la consolle perchè ho pensato il problema venisse da lì, anche nella consolle è tutto attaccato nel punto giusto e non ci sono problemi...a parte un cavo rosso che esce da un lato della stazione e non è attaccato a nulla...ma non so bene cosa sia...
Ho riavviato ancora più volte la consolle...ho resettato il sensore della temperatura con il pulsantino apposito ecc ma non è mai cambiato nulla...ogni tanto registra la temperatura giusta e ogni tanto no...secondo voi che problema è???
Non mi pare di averlo sentito da nessuno di voi...
Intanto grazie per la disponibilità! 

Konte
Utente Nuovo
Utente Nuovo

Messaggi : 3
Data d'iscrizione : 25.11.13
Località : Vergiano di Rimini 75 slm

Tornare in alto Andare in basso

Re: Singolare problema con temperatura esterna della PCE

Messaggio Da Konte il Mar 26 Nov 2013 - 8:56

Mi sa che ho trovato un problema difficilmente risolvibile...il più è che non so nemmeno se chiedere un sensore nuovo ecc...in quanto non so quale parte della stazione sia quella rotta...

Konte
Utente Nuovo
Utente Nuovo

Messaggi : 3
Data d'iscrizione : 25.11.13
Località : Vergiano di Rimini 75 slm

Tornare in alto Andare in basso

Re: Singolare problema con temperatura esterna della PCE

Messaggio Da secoundout il Mar 26 Nov 2013 - 15:07

Ciao, per quanto riguarda il cavo rosso spero almeno che un capo sia attaccato ad una basetta come queste in foto, il problema da te decritto nella mia consolle non ci ho mai fatto caso, sopratutto quando mi trovo dei valori sballati, vado a correggerli nei vari file dentro la cartella cumulus del pc, ma non so dirti se in quel preciso instante la consolle ha i numeretti in blocco, la consolle la guardo raramente perché adopero cumulus.


http://www.atmosferatoscana.com/t2008-come-aumentare-la-ricezione-della-fws-20

secoundout
Utente Junior
Utente Junior

Messaggi : 64
Data d'iscrizione : 22.02.13

http://senigalliameteo.altervista.org/Current_Vantage.htm

Tornare in alto Andare in basso

Re: Singolare problema con temperatura esterna della PCE

Messaggio Da Konte il Mar 26 Nov 2013 - 15:34

sisi il cavetto è quello ma da quel poco che ho capito è un cavo di antenna quello! Per il resto da quanto ne so è il termoigro che ha deciso di abbandonarmi..la consolle va ancora bene!

Konte
Utente Nuovo
Utente Nuovo

Messaggi : 3
Data d'iscrizione : 25.11.13
Località : Vergiano di Rimini 75 slm

Tornare in alto Andare in basso

Re: Singolare problema con temperatura esterna della PCE

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum