VAI ALLA PAGINA METEO

direzione del vento Logo_h10

MeteoInToscana Facebook
DICCI COME E’ IL TEMPO:

WebCam toscane divise per provinciaWEBCAM ALPINE

Accedi

Ho dimenticato la password

Ultimi argomenti
» >>> A tutti i possessori di una PCE fws20: lasciate un commento/giudizio sulla stazione. <<<
direzione del vento EmptyLun 28 Gen 2019 - 14:44 Da bidddo

» schermo solare ventilato by Snow57
direzione del vento EmptyLun 26 Mar 2018 - 21:56 Da saimon2

» Sostituzione trasmettitore
direzione del vento EmptyLun 26 Mar 2018 - 21:51 Da saimon2

» Pile per Pce-fws20
direzione del vento EmptyLun 19 Mar 2018 - 14:46 Da MeteoRoma

» Anemometro Guasto
direzione del vento EmptyLun 4 Set 2017 - 12:34 Da guerra.paolo

» saluti
direzione del vento EmptyMar 22 Ago 2017 - 21:27 Da saimon

» Stazione meteo Carini(PA)
direzione del vento EmptyMar 22 Ago 2017 - 21:26 Da saimon

» Salve
direzione del vento EmptyLun 24 Lug 2017 - 16:14 Da emeloro

» igrometro guasto
direzione del vento EmptyLun 15 Mag 2017 - 9:26 Da claben

» come aumentare la ricezione della fws 20
direzione del vento EmptyDom 14 Mag 2017 - 10:50 Da bidddo

» blocco barometro su console
direzione del vento EmptyDom 26 Feb 2017 - 20:04 Da astrofed

» Info Pluviometro
direzione del vento EmptySab 18 Feb 2017 - 6:24 Da carver

» Trattini in ricezione esterna
direzione del vento EmptyGio 16 Feb 2017 - 19:32 Da MeteoRoma

» accumulatori per h24
direzione del vento EmptyGio 16 Feb 2017 - 16:17 Da carver

» Schermo solare ventilato
direzione del vento EmptyMar 14 Feb 2017 - 8:00 Da carver

SE VOLETE POTETE FARE UNA PICCOLA DONAZIONE PER SOSTENERE LO SVILUPPO DEL SITO


direzione del vento

Andare in basso

direzione del vento Empty direzione del vento

Messaggio Da leniopit il Ven 6 Mar 2015 - 13:17

Ciao a Tutti, ho un problema con l'indicazione della direzione del direzione del vento 1751106386 e cioe' ogni tanto perde la direzione (cioe' nnella rosa non c'e' nessun indicatore acceso) o e' un settore della "rosa" che non funziona in quanto e' sicuro che il sensore esterno funzioni correttamente avendolo sostituito con uno nuovo ed avendo testato anche il vecchio con un tester risultanto che tutte le ampolline reed funzionavano correttamente.

Chiedevo e' successo a qualcuno lo stesso problema? Se si come ha risolto?

La stazione e' ancora in garanzia avendola acquistata da meno di un anno ma prima di inviarla all'assistenza volevo una opinione dal forum,

Grazie per l'attenzione, saluti Lenio.
leniopit
leniopit
Utente Nuovo
Utente Nuovo

Messaggi : 2
Data d'iscrizione : 24.08.11
Località : Colle di Val d'Elsa (SI)

http://iz5ilj.altervista.org/

Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum